<!DOCTYPE html><html> <head><meta charset="utf-8" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /> <meta name="google-site-verification" content="4oxAV8yGrVGW-AaiHWpO-jiJluByoKt2NkagFCPrSAw" /><meta name="yandex-verification" content="388c9c3b19af97c1" /><!--metatextblock--><title>Кухни Алматы. Фото. Цены. Персональный дизайн от 15 дней. Белый Куб</title><meta name="description" content="Уникальный дизайн кухни под Ваш интерьер. Бессрочная гарантия на Австрийскую фурнитуру. Все материалы из Италии, Германии, Австрии" /><meta property="og:url" content="https://whitecube.kz/kuhni/" /><meta property="og:title" content="Кухни Алматы. Фото. Цены. Персональный дизайн от 15 дней. Белый Куб" /><meta property="og:description" content="Уникальный дизайн кухни под Ваш интерьер. Бессрочная гарантия на Австрийскую фурнитуру. Все материалы из Италии, Германии, Австрии" /><meta property="og:type" content="website" /><meta property="og:image" content="https://static.tildacdn.com/tild3031-6635-4931-a130-643730646364/-/resize/504x/WhatsApp_Image_2019-.jpeg" /> <link rel="canonical" href="https://whitecube.kz/kuhni/"><!--/metatextblock--><meta property="fb:app_id" content="257953674358265" /><meta name="format-detection" content="telephone=no" /><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="https://tilda.ws"><link rel="dns-prefetch" href="https://static.tildacdn.com"><link rel="shortcut icon" href="https://static.tildacdn.com/tild6134-3338-4365-b638-643765653834/favicon.ico" type="image/x-icon" /><!-- Assets --><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-grid-3.0.min.css" type="text/css" media="all" /><link rel="stylesheet" href="https://tilda.ws/project1889698/tilda-blocks-2.12.css?t=1580284678" type="text/css" media="all" /><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-animation-1.0.min.css" type="text/css" media="all" /><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-slds-1.4.min.css" type="text/css" media="all" /><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-zoom-2.0.min.css" type="text/css" media="all" /><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-menusub-1.0.min.css" type="text/css" media="all" /><script src="https://static.tildacdn.com/js/jquery-1.10.2.min.js"></script><script src="https://static.tildacdn.com/js/tilda-scripts-2.8.min.js"></script><script src="https://tilda.ws/project1889698/tilda-blocks-2.7.js?t=1580284678"></script><script src="https://static.tildacdn.com/js/lazyload-1.3.min.js" charset="utf-8"></script><script src="https://static.tildacdn.com/js/tilda-animation-1.0.min.js" charset="utf-8"></script><script src="https://static.tildacdn.com/js/tilda-slds-1.4.min.js" charset="utf-8"></script><script src="https://static.tildacdn.com/js/hammer.min.js" charset="utf-8"></script><script src="https://static.tildacdn.com/js/tilda-zoom-2.0.min.js" charset="utf-8"></script><script src="https://static.tildacdn.com/js/tilda-forms-1.0.min.js" charset="utf-8"></script><script src="https://static.tildacdn.com/js/tilda-video-1.0.min.js" charset="utf-8"></script><script src="https://static.tildacdn.com/js/tilda-map-1.0.min.js" charset="utf-8"></script><script src="https://static.tildacdn.com/js/tilda-menusub-1.0.min.js" charset="utf-8"></script><script type="text/javascript">window.dataLayer = window.dataLayer || [];</script><script type="text/javascript">if((/bot|google|yandex|baidu|bing|msn|duckduckbot|teoma|slurp|crawler|spider|robot|crawling|facebook/i.test(navigator.userAgent))===false && typeof(sessionStorage)!='undefined' && sessionStorage.getItem('visited')!=='y'){	var style=document.createElement('style');	style.type='text/css';	style.innerHTML='@media screen and (min-width: 980px) {.t-records {opacity: 0;}.t-records_animated {-webkit-transition: opacity ease-in-out .2s;-moz-transition: opacity ease-in-out .2s;-o-transition: opacity ease-in-out .2s;transition: opacity ease-in-out .2s;}.t-records.t-records_visible {opacity: 1;}}';	document.getElementsByTagName('head')[0].appendChild(style);	$(document).ready(function() { $('.t-records').addClass('t-records_animated'); setTimeout(function(){ $('.t-records').addClass('t-records_visible'); sessionStorage.setItem('visited','y'); },400);	});
}</script></head><body class="t-body" style="margin:0;"><!--allrecords--><div id="allrecords" class="t-records" data-hook="blocks-collection-content-node" data-tilda-project-id="1889698" data-tilda-page-id="9055120" data-tilda-page-alias="kuhni/" data-tilda-formskey="02e1e13917fa302cfca453dcc1a6e445" ><!--header--><div id="t-header" class="t-records" data-hook="blocks-collection-content-node" data-tilda-project-id="1889698" data-tilda-page-id="8691434" data-tilda-formskey="02e1e13917fa302cfca453dcc1a6e445" ><div id="rec150444169" class="r t-rec t-screenmin-980px" style=" " data-animationappear="off" data-record-type="257" data-screen-min="980px" ><!-- T228 --><div id="nav150444169marker"></div><div id="nav150444169" class="t228 t228__positionfixed " style="background-color: rgba(26,87,122,1); height:60px; " data-bgcolor-hex="#1a577a" data-bgcolor-rgba="rgba(26,87,122,1)" data-navmarker="nav150444169marker" data-appearoffset="" data-bgopacity-two="" data-menushadow="" data-bgopacity="1" data-menu-items-align="center" data-menu="yes"> <div class="t228__maincontainer " style="height:60px;"> <div class="t228__padding40px"></div> <div class="t228__leftside"> <div class="t228__leftcontainer"> <a href="/" style="color:#ffffff;"><img src="https://static.tildacdn.com/tild3330-3430-4462-a232-373034303663/logowhitecubekz-3.png" class="t228__imglogo t228__imglogomobile" imgfield="img" style="max-width: 190px;width: 190px; height: auto; display: block;" alt=" Белый КУБ "></a> </div> </div> <div class="t228__centerside "> <div class="t228__centercontainer"> <ul class="t228__list t228__list_hidden"> <li class="t228__list_item"><a class="t-menu__link-item" href="/" data-menu-submenu-hook="" style="color:#ffffff;font-weight:400;font-family:&apos;Roboto&apos;;" data-menu-item-number="1">Мебель</a> </li> <li class="t228__list_item"><a class="t-menu__link-item" href="/kuhni/" data-menu-submenu-hook="" style="color:#ffffff;font-weight:400;font-family:&apos;Roboto&apos;;" data-menu-item-number="2">Кухни</a> </li> <li class="t228__list_item"><a class="t-menu__link-item" href="/kupe/" data-menu-submenu-hook="" style="color:#ffffff;font-weight:400;font-family:&apos;Roboto&apos;;" data-menu-item-number="3">Шкафы</a> </li> </ul> </div> </div> <div class="t228__rightside"> <div class="t228__rightcontainer"> <div class="t228__right_buttons"> <div class="t228__right_buttons_wrap"> <div class="t228__right_buttons_but"><a href="tel:+77479334747" target="" class="t-btn js-click-stat" data-tilda-event-name="/tilda/click/rec150444169/button1" style="color:#ffffff;"><table style="width:100%; height:100%;"><tr><td>+7 747 933 4747</td></tr></table></a></div> <div class="t228__right_buttons_but"><a href="tel:+77273470301" target="" class="t-btn js-click-stat" data-tilda-event-name="/tilda/click/rec150444169/button2" style="color:#ffffff;"><table style="width:100%; height:100%;"><tr><td>+7 727 347 03 01</td></tr></table></a></div> </div> </div> </div> </div> <div class="t228__padding40px"></div> </div></div><style>@media screen and (max-width: 980px) { #rec150444169 .t228__leftcontainer{ padding: 20px; }
}
@media screen and (max-width: 980px) { #rec150444169 .t228__imglogo{ padding: 20px 0; }
}</style><script type="text/javascript"> $(document).ready(function() { t228_highlight(); t228_checkAnchorLinks('150444169'); }); $(window).resize(function() { t228_setWidth('150444169'); }); $(window).load(function() { if(typeof t228_setWidth !== "undefined") { t228_setWidth('150444169'); } }); $(document).ready(function() { t228_setWidth('150444169'); });
$(window).resize(function() { t228_setBg('150444169');
});
$(document).ready(function() { t228_setBg('150444169');
}); </script><script type="text/javascript"> $(document).ready(function() { setTimeout(function(){ t_menusub_init('150444169'); }, 500); });</script><style>@media screen and (max-width: 980px) { #rec150444169 .t-menusub__menu .t-menusub__link-item { color:#ffffff !important; }
}</style><!--[if IE 8]><style>#rec150444169 .t228 { filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#D91a577a', endColorstr='#D91a577a');
}</style><![endif]--></div><div id="rec156773426" class="r t-rec t-screenmax-980px" style="background-color:#1a577a; " data-animationappear="off" data-record-type="309" data-screen-max="980px" data-bg-color="#1a577a"><!-- T280 --><div id="nav156773426marker"></div><div id="nav156773426" class="t280 " data-menu="yes" data-appearoffset=""> <div class="t280__container t280__positionfixed" style=""> <div class="t280__container__bg" style="background-color: rgba(26,87,122,1); " data-bgcolor-hex="#1a577a" data-bgcolor-rgba="rgba(26,87,122,1)" data-navmarker="nav156773426marker" data-appearoffset="" data-bgopacity="1" data-menu-shadow="0px 1px 3px rgba(0,0,0,0.)"></div> <div class="t280__menu__content "> <div class="t280__logo__container" style="height:60px;"> <div class="t280__logo__content"><img src="https://static.tildacdn.com/tild3333-3730-4264-b934-303336353162/logowhitecubekz-2.png" style="height: 50px;" class="t280__logo__img" imgfield="img" alt="Белый КУБ"></div> <div class="t280__burger"> <span style="background-color:#ffffff;"></span> <span style="background-color:#ffffff;"></span> <span style="background-color:#ffffff;"></span> <span style="background-color:#ffffff;"></span> </div> </div> </div> </div> <div class="t280__menu__wrapper "> <div class="t280__menu__bg" style="background-color:#1a577a; opacity:1;"></div> <div class="t280__menu__container"> <div class="t280__menu t-width t-width_6"> <a class="t280__menu__item t-title t-title_xl t-menu__link-item" href="/" data-menu-submenu-hook="" style="color:#ffffff;font-weight:300;font-family:&apos;Roboto&apos;;">Мебель</a> <a class="t280__menu__item t-title t-title_xl t-menu__link-item" href="/kuhni/" data-menu-submenu-hook="" style="color:#ffffff;font-weight:300;font-family:&apos;Roboto&apos;;">Кухни</a> <a class="t280__menu__item t-title t-title_xl t-menu__link-item" href="" data-menu-submenu-hook="" style="color:#ffffff;font-weight:300;font-family:&apos;Roboto&apos;;">Шкафы</a> <a class="t280__menu__item t-title t-title_xl t-menu__link-item" href="tel:+77479334747" data-menu-submenu-hook="" style="color:#ffffff;font-weight:300;font-family:&apos;Roboto&apos;;">+7 747 933 4747</a> <a class="t280__menu__item t-title t-title_xl t-menu__link-item" href="tel:+77273470301" data-menu-submenu-hook="" style="color:#ffffff;font-weight:300;font-family:&apos;Roboto&apos;;">+7 727 347 03 01</a> <a class="t280__menu__item t-title t-title_xl t-menu__link-item" href="mailto:info@whitecube.kz" data-menu-submenu-hook="" style="color:#ffffff;font-weight:300;font-family:&apos;Roboto&apos;;">info@whitecube.kz</a> </div> <div class="t280__bottom t-width t-width_6"> <div class="t-sociallinks"> <div class="t-sociallinks__wrapper"> <div class="t-sociallinks__item"> <a href="https://ru-ru.facebook.com/whitecube.kz/" target="_blank"> <svg class="t-sociallinks__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"><desc>Facebook</desc><path style="fill:#ffbe49;" d="M47.761,24c0,13.121-10.638,23.76-23.758,23.76C10.877,47.76,0.239,37.121,0.239,24c0-13.124,10.638-23.76,23.764-23.76C37.123,0.24,47.761,10.876,47.761,24 M20.033,38.85H26.2V24.01h4.163l0.539-5.242H26.2v-3.083c0-1.156,0.769-1.427,1.308-1.427h3.318V9.168L26.258,9.15c-5.072,0-6.225,3.796-6.225,6.224v3.394H17.1v5.242h2.933V38.85z"/></svg> </a> </div> <div class="t-sociallinks__item"> <a href="https://vk.com/mebel.almaty" target="_blank"> <svg class="t-sociallinks__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"><desc>VK</desc><path style="fill:#ffbe49;" d="M47.761,24c0,13.121-10.639,23.76-23.76,23.76C10.878,47.76,0.239,37.121,0.239,24c0-13.123,10.639-23.76,23.762-23.76C37.122,0.24,47.761,10.877,47.761,24 M35.259,28.999c-2.621-2.433-2.271-2.041,0.89-6.25c1.923-2.562,2.696-4.126,2.45-4.796c-0.227-0.639-1.64-0.469-1.64-0.469l-4.71,0.029c0,0-0.351-0.048-0.609,0.106c-0.249,0.151-0.414,0.505-0.414,0.505s-0.742,1.982-1.734,3.669c-2.094,3.559-2.935,3.747-3.277,3.524c-0.796-0.516-0.597-2.068-0.597-3.171c0-3.449,0.522-4.887-1.02-5.259c-0.511-0.124-0.887-0.205-2.195-0.219c-1.678-0.016-3.101,0.007-3.904,0.398c-0.536,0.263-0.949,0.847-0.697,0.88c0.31,0.041,1.016,0.192,1.388,0.699c0.484,0.656,0.464,2.131,0.464,2.131s0.282,4.056-0.646,4.561c-0.632,0.347-1.503-0.36-3.37-3.588c-0.958-1.652-1.68-3.481-1.68-3.481s-0.14-0.344-0.392-0.527c-0.299-0.222-0.722-0.298-0.722-0.298l-4.469,0.018c0,0-0.674-0.003-0.919,0.289c-0.219,0.259-0.018,0.752-0.018,0.752s3.499,8.104,7.573,12.23c3.638,3.784,7.764,3.36,7.764,3.36h1.867c0,0,0.566,0.113,0.854-0.189c0.265-0.288,0.256-0.646,0.256-0.646s-0.034-2.512,1.129-2.883c1.15-0.36,2.624,2.429,4.188,3.497c1.182,0.812,2.079,0.633,2.079,0.633l4.181-0.056c0,0,2.186-0.136,1.149-1.858C38.281,32.451,37.763,31.321,35.259,28.999"/></svg> </a> </div> <div class="t-sociallinks__item"> <a href="https://www.instagram.com/whitecube.kz/?hl=ru" target="_blank"> <svg class="t-sociallinks__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="30px" height="30px" viewBox="0 0 30 30" xml:space="preserve"><desc>Instagram</desc><path style="fill:#ffbe49;" d="M15,11.014 C12.801,11.014 11.015,12.797 11.015,15 C11.015,17.202 12.802,18.987 15,18.987 C17.199,18.987 18.987,17.202 18.987,15 C18.987,12.797 17.199,11.014 15,11.014 L15,11.014 Z M15,17.606 C13.556,17.606 12.393,16.439 12.393,15 C12.393,13.561 13.556,12.394 15,12.394 C16.429,12.394 17.607,13.561 17.607,15 C17.607,16.439 16.444,17.606 15,17.606 L15,17.606 Z"></path><path style="fill:#ffbe49;" d="M19.385,9.556 C18.872,9.556 18.465,9.964 18.465,10.477 C18.465,10.989 18.872,11.396 19.385,11.396 C19.898,11.396 20.306,10.989 20.306,10.477 C20.306,9.964 19.897,9.556 19.385,9.556 L19.385,9.556 Z"></path><path style="fill:#ffbe49;" d="M15.002,0.15 C6.798,0.15 0.149,6.797 0.149,15 C0.149,23.201 6.798,29.85 15.002,29.85 C23.201,29.85 29.852,23.202 29.852,15 C29.852,6.797 23.201,0.15 15.002,0.15 L15.002,0.15 Z M22.666,18.265 C22.666,20.688 20.687,22.666 18.25,22.666 L11.75,22.666 C9.312,22.666 7.333,20.687 7.333,18.28 L7.333,11.734 C7.333,9.312 9.311,7.334 11.75,7.334 L18.25,7.334 C20.688,7.334 22.666,9.312 22.666,11.734 L22.666,18.265 L22.666,18.265 Z"></path></svg> </a> </div> <div class="t-sociallinks__item"> <a href="https://www.pinterest.com/whitecubekz/" target="_blank"> <svg class="t-sociallinks__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 49 48" enable-background="new 0 0 49 48" xml:space="preserve"><desc>Pinterest</desc><path style="fill:#ffbe49;" d="M49 24C49 37.254 38.254 48 25.001 48C11.744 48 0.997986 37.254 0.997986 24C0.997986 10.744 11.744 0 25.001 0C38.254 0 49 10.744 49 24ZM18.372 38.811C18.399 39.016 18.662 39.065 18.781 38.911C18.951 38.688 21.146 35.979 21.892 33.272C22.103 32.504 23.104 28.534 23.104 28.534C23.703 29.679 25.453 30.682 27.314 30.682C32.853 30.682 36.611 25.633 36.611 18.873C36.611 13.762 32.282 9 25.702 9C17.516 9 13.388 14.871 13.388 19.766C13.388 22.729 14.51 25.366 16.915 26.348C17.31 26.51 17.664 26.354 17.778 25.918C17.858 25.615 18.046 24.853 18.131 24.533C18.245 24.101 18.201 23.951 17.883 23.574C17.189 22.756 16.745 21.695 16.745 20.193C16.745 15.84 20.004 11.941 25.229 11.941C29.856 11.941 32.398 14.769 32.398 18.544C32.398 23.513 30.2 27.706 26.937 27.706C25.133 27.706 23.784 26.216 24.215 24.386C24.733 22.204 25.737 19.849 25.737 18.273C25.737 16.863 24.979 15.685 23.413 15.685C21.57 15.685 20.09 17.593 20.09 20.146C20.09 21.773 20.64 22.873 20.64 22.873C20.64 22.873 18.754 30.863 18.423 32.264C17.766 35.051 18.324 38.467 18.372 38.811Z"/></svg> </a> </div> </div></div> </div> </div> </div></div><script type="text/javascript"> $(document).ready(function() { t280_showMenu('156773426'); t280_changeSize('156773426');	t280_highlight(); }); $(window).resize(function() { t280_changeSize('156773426'); }); </script> <script type="text/javascript"> $(document).ready(function() { setTimeout(function(){ t_menusub_init('156773426'); }, 500); });</script><style>@media screen and (max-width: 980px) { #rec156773426 .t-menusub__menu .t-menusub__link-item { color:#ffffff !important; }
}</style><!--[if IE 8]><style>#rec156773426 .t280__container__bg { filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#D91a577a', endColorstr='#D91a577a');
}</style><![endif]--> </div></div><!--/header--><div id="rec156276959" class="r t-rec" style=" " data-animationappear="off" data-record-type="205" ><!-- cover --><div class="t-cover" id="recorddiv156276959" bgimgfield="img" style="height:100vh; background-image:url('https://static.tildacdn.com/tild3031-6635-4931-a130-643730646364/-/resize/20x/WhatsApp_Image_2019-.jpeg');" ><div class="t-cover__carrier" id="coverCarry156276959" data-content-cover-id="156276959" data-content-cover-bg="https://static.tildacdn.com/tild3031-6635-4931-a130-643730646364/WhatsApp_Image_2019-.jpeg" data-content-cover-height="100vh" data-content-cover-parallax="" style="height:100vh;background-attachment:scroll; "></div> <div class="t-cover__filter" style="height:100vh;background-image: -moz-linear-gradient(top, rgba(0,0,0,0.40), rgba(0,0,0,0.40));background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.40), rgba(0,0,0,0.40));background-image: -o-linear-gradient(top, rgba(0,0,0,0.40), rgba(0,0,0,0.40));background-image: -ms-linear-gradient(top, rgba(0,0,0,0.40), rgba(0,0,0,0.40));background-image: linear-gradient(top, rgba(0,0,0,0.40), rgba(0,0,0,0.40));filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#99000000', endColorstr='#99000000');"></div><div class="t-container"> <div class="t-width t-width_12" style="margin:0 auto;"><div class="t-cover__wrapper t-valign_middle" style="height:100vh; position: relative;z-index:1;"> <div class="t182"> <div data-hook-content="covercontent"> <div class="t182__wrapper"> <h2 class="t182__title t-title t-title_xl t-animate" data-animate-style="zoomin" data-animate-group="yes" style="" field="title">Кухонные гарнитуры</h2> <div class="t182__descr t-descr t-descr_lg t-animate" data-animate-style="zoomin" data-animate-group="yes" style="opacity:1;" field="descr">Наш ориентир - высокое качество</div> <div class="t182__buttons"> <a href="#rec157131599" target="" class="t-btn t-animate" data-animate-style="zoomin" data-animate-group="yes" style="color:#ffffff;background-color:#ffbe49;border-radius:30px; -moz-border-radius:30px; -webkit-border-radius:30px;"><table style="width:100%; height:100%;"><tr><td>Заказать проект</td></tr></table></a> </div> </div> </div> </div> </div> </div> </div> <!-- arrow --> <div class="t-cover__arrow"><div class="t-cover__arrow-wrapper t-cover__arrow-wrapper_animated"><div class="t-cover__arrow_mobile"><svg class="t-cover__arrow-svg" x="0px" y="0px" width="38.417px" height="18.592px" viewBox="0 0 38.417 18.592" style="enable-background:new 0 0 38.417 18.592;"><g><path d="M19.208,18.592c-0.241,0-0.483-0.087-0.673-0.261L0.327,1.74c-0.408-0.372-0.438-1.004-0.066-1.413c0.372-0.409,1.004-0.439,1.413-0.066L19.208,16.24L36.743,0.261c0.411-0.372,1.042-0.342,1.413,0.066c0.372,0.408,0.343,1.041-0.065,1.413L19.881,18.332C19.691,18.505,19.449,18.592,19.208,18.592z"/></g></svg></div></div></div> <!-- arrow --> </div> <style>#rec156276959 .t-btn[data-btneffects-first],
#rec156276959 .t-btn[data-btneffects-second],
#rec156276959 .t-submit[data-btneffects-first],
#rec156276959 .t-submit[data-btneffects-second] {	position: relative; overflow: hidden; -webkit-transform: translate3d(0,0,0); transform: translate3d(0,0,0);
}</style><script type="text/javascript">$(document).ready(function() {
});</script><style>#rec156276959 .t-btn:not(.t-animate_no-hover):hover{ box-shadow: 0px 0px 15px 0px rgba(0, 0, 0, 0.3) !important;	}	#rec156276959 .t-btn:not(.t-animate_no-hover){ -webkit-transition: background-color 0.2s ease-in-out, color 0.2s ease-in-out, border-color 0.2s ease-in-out, box-shadow 0.2s ease-in-out; transition: background-color 0.2s ease-in-out, color 0.2s ease-in-out, border-color 0.2s ease-in-out, box-shadow 0.2s ease-in-out;	}</style></div><div id="rec156276960" class="r t-rec" style=" " data-record-type="270" ><div class="t270"></div><script>$(document).ready(function() { var hash = window.location.hash; setTimeout(function() { var curPath = window.location.pathname; var curFullPath = window.location.origin + curPath; $('a[href^="#"]:not([href="#"],.carousel-control,.t-carousel__control,[href^="#price"],[href^="#popup"],[href^="#prodpopup"],[href^="#order"]),a[href^="' + curPath + '#"],a[href^="' + curFullPath + '#"]').click(function(e) { e.preventDefault(); var hash = this.hash; if(hash !== "") { t270_scroll(hash, -3); } }); }, 500);
});</script></div><div id="rec156276961" class="r t-rec t-rec_pt_30 t-rec_pb_15" style="padding-top:30px;padding-bottom:15px; " data-record-type="30" ><!-- T015 --><div class="t015"> <div class="t-container t-align_center"> <div class="t-col t-col_10 t-prefix_1"> <h1 class="t015__title t-title t-title_lg" field="title" style="font-size:40px;">Кухни Алматы</h1> </div> </div></div></div><div id="rec156276962" class="r t-rec t-rec_pt_0 t-rec_pb_45" style="padding-top:0px;padding-bottom:45px; " data-record-type="127" ><!-- T119 --><div class="t119"><div class="t-container "> <div class="t-col t-col_12 "><div class="t119__preface t-descr t-opacity_70" style="font-size:18px;opacity:0.70;" field="text"><div style="text-align:left;" data-customstyle="yes"> <strong></strong>Мы изготавливаем <strong>мебель на заказ в Алматы</strong> и по всему <strong>Казахстану</strong>, а <strong>кухни</strong> — это наш <strong><u data-redactor-tag="u">профиль</u></strong>. <br /> Самая сложная в изготовлении мебель это <strong>кухонный гарнитур</strong> и от него требуется максимум функционала и эргономики. Более того, кухня зачастую является самым посещаемым местом в квартире, а значит и <strong>износостойкость</strong> должна быть выше. Причин почему <strong>не стоит экономить на кухне и заказать её</strong> под индивидуальный проект множество. Главные <strong><em data-redactor-tag="em">преимущества</em></strong> кухни на заказ: <br /><br /><strong>1.</strong> Каждый уголок кухни будет использован по максимуму <br /><strong>2.</strong> Дизайнер продумает как должны выдвигаться ящики, они не будут стукаться <br /><strong>3.</strong> Бытовая техника будет встроена и впишется в дизайн <br /><strong>4.</strong> Вы укажете свои требования к конечному продукту и получите только нужное <br /><br /> Одним из недостатков заказа кухонного гарнитура под свою кухню является его цена, на что есть свои причины. Обычно стоимость входит <strong>проектирование фасада</strong>, <strong>заказ материалов</strong>, <strong>изготовление</strong> и <strong>сборка индивидуального гарнитура</strong>. Однако, "<strong>Белый Куб</strong>" подходит к расчету цены по другим параметрам. Мы работаем с <strong>дизайнерами</strong>, содержим <strong>собственный</strong> <strong>цех</strong>, используем только <strong>передовые</strong> <strong>технологии</strong> в производстве, мастера работают в этой сфере не менее <strong>10 лет</strong> каждый. Многие процессы <strong>автоматизированы</strong>, что позволяет сэкономить время сотрудников и увеличить их <strong>эффективность</strong>. Благодаря тому, что в Алматы налажены торговые связи со всем миром, мы сотрудничаем с поставщиками из <strong><em data-redactor-tag="em">Италии, Австрии, Германии</em></strong>, которые предоставляют <strong><u data-redactor-tag="u">бессрочную гарантию</u></strong> на фурнитуру. В итоге, конечная стоимость складывается из качественных материалов, которые можно выбрать самому. <br /></div></div></div></div></div></div><div id="rec156276963" class="r t-rec t-rec_pt_30 t-rec_pb_60" style="padding-top:30px;padding-bottom:60px; " data-record-type="43" ><!-- T030 --><div class="t030"> <div class="t-container t-align_center"> <div class="t-col t-col_10 t-prefix_1"> <h3 class="t030__title t-title t-title_xxs" field="title" style="font-size:42px;padding-bottom:20px;">Наши работы</h3> <div class="t030__descr t-descr t-descr_md" field="descr" style="font-size:24px;">Фото некоторых наших проектов<br /></div> </div> </div></div></div><div id="rec156276964" class="r t-rec t-rec_pt_0 t-rec_pb_0" style="padding-top:0px;padding-bottom:0px; " data-animationappear="off" data-record-type="662" ><!-- t662 --><div class="t662"> <div class="t662__container t662__container_indent "> <div class="t662__row t662__row_indent-10px t-row"> <div class="t662__tile t662__tile_lg t662__tile_lg_left" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild6630-3933-4664-a634-666330363366/WhatsApp_Image_2019-.jpeg"><meta itemprop="caption" content="Кухня МДФ кухонный гарнитур стол стулья мебель Алматы"> <div class="t662__bgimg t-bgimg" bgimgfield="gi_img__0" title="Кухня в комплекте" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild6630-3933-4664-a634-666330363366/WhatsApp_Image_2019-.jpeg" data-img-zoom-descr="Комплект из кухонного гарнитура, стола и стульев" data-original="https://static.tildacdn.com/tild6630-3933-4664-a634-666330363366/WhatsApp_Image_2019-.jpeg" style="background: url('https://static.tildacdn.com/tild6630-3933-4664-a634-666330363366/-/resizeb/20x/WhatsApp_Image_2019-.jpeg') center center no-repeat;background-size: cover;"></div> </div> <div class="t662__tile t662__tile_sm t662__tile_sm_right" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild6237-3634-4533-a233-346538323432/WhatsApp_Image_2019-.jpeg"><meta itemprop="caption" content="Кухня МДФ кухонный гарнитур фурнитура Blum мебель Алматы"> <div class="t662__bgimg t-bgimg" bgimgfield="gi_img__1" title="Кухонный гарнитур МДФ с фурнитурой Blum" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild6237-3634-4533-a233-346538323432/WhatsApp_Image_2019-.jpeg" data-img-zoom-descr="Фурнитура Blum - Австрийское качество и бессрочная гарантия" data-original="https://static.tildacdn.com/tild6237-3634-4533-a233-346538323432/WhatsApp_Image_2019-.jpeg" style="background: url('https://static.tildacdn.com/tild6237-3634-4533-a233-346538323432/-/resizeb/20x/WhatsApp_Image_2019-.jpeg') center center no-repeat;background-size: cover;"></div> </div> </div> <div class="t662__row t662__row_indent-10px t-row"> <div class="t662__tile t662__tile_sm t662__tile_sm_left" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild6431-3338-4634-b737-373437393338/WhatsApp_Image_2019-.jpg"><meta itemprop="caption" content="Кухня ДСП кухонный гарнитур фурнитура Blum мебель Алматы"> <div class="t662__bgimg t-bgimg" bgimgfield="gi_img__2" title="Кухня ДСП" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild6431-3338-4634-b737-373437393338/WhatsApp_Image_2019-.jpg" data-img-zoom-descr="Кухонный гарнитур ДСП на всю стену" data-original="https://static.tildacdn.com/tild6431-3338-4634-b737-373437393338/WhatsApp_Image_2019-.jpg" style="background: url('https://static.tildacdn.com/tild6431-3338-4634-b737-373437393338/-/resizeb/20x/WhatsApp_Image_2019-.jpg') center center no-repeat;background-size: cover;"></div> </div> <div class="t662__tile t662__tile_lg t662__tile_lg_right" itemscope itemtype="http://schema.org/ImageObject"> <meta itemprop="image" content="https://static.tildacdn.com/tild3439-6334-4735-b436-366239633235/2018-05-14_20-23-58.JPG"><meta itemprop="caption" content="Кухня NPL кухонный гарнитур фурнитура Blum мебель Алматы"> <div class="t662__bgimg t-bgimg" bgimgfield="gi_img__3" title="Кухня NPL глянец" data-zoomable="yes" data-img-zoom-url="https://static.tildacdn.com/tild3439-6334-4735-b436-366239633235/2018-05-14_20-23-58.JPG" data-img-zoom-descr="Кухонный гарнитур на всю стену, глянцевая облицовка" data-original="https://static.tildacdn.com/tild3439-6334-4735-b436-366239633235/2018-05-14_20-23-58.JPG" style="background: url('https://static.tildacdn.com/tild3439-6334-4735-b436-366239633235/-/resizeb/20x/2018-05-14_20-23-58.JPG') center center no-repeat;background-size: cover;"></div> </div> </div> </div></div> <!--[if (IE 8)|(IE 9)]><style>.t662__tile_sm .t662__bgimg {	padding-bottom: 137%;
}</style><![endif]--> </div><div id="rec156537369" class="r t-rec t-rec_pt_15 t-rec_pb_60" style="padding-top:15px;padding-bottom:60px; " data-record-type="56" ><!-- T046 --><div class="t046"><div class="t-container"><div class="t-col t-col_7 t-prefix_3"><div class="t046__text t-text t-text_xs" style="" field="text">*на всех фотографиях - работы выполненные нашим мебельным ателье "Белый КУБ"</div></div></div></div></div><div id="rec157132905" class="r t-rec t-rec_pt_120 t-rec_pb_120" style="padding-top:120px;padding-bottom:120px; " data-animationappear="off" data-record-type="121" ><!-- t690 --><div class="t690"> <div class="t-section__container t-container"><div class="t-col t-col_12"><div class="t-section__topwrapper t-align_center"><div class="t-section__title t-title t-title_xs" field="btitle">Хотите посмотреть наши работы?</div><div class="t-section__descr t-descr t-descr_xl t-margin_auto" field="bdescr">Мы отправим презентацию с нашими работами на Ваш WhatsApp</div></div></div></div> <div class="t-container"> <div class="t-col t-col_10 t-prefix_1"> <form id="form157132905" name='form157132905' role="form" action='' method='POST' data-formactiontype="2" data-inputbox=".t-input-group" class="t-form js-form-proccess t-form_inputs-total_2 " data-success-callback="t690_onSuccess" > <input type="hidden" name="formservices[]" value="110a68735a0fe9a0df13bb7350f8f5dc" class="js-formaction-services"> <input type="hidden" name="formservices[]" value="6180cfee2b29acb464ff0065d03bb68c" class="js-formaction-services"> <input type="hidden" name="tildaspec-formname" tabindex="-1" value="Каталог"> <div class="js-successbox t-form__successbox t-text t-text_md" style="display:none;"></div> <div class="t-form__inputsbox"> <div class="t-input-group t-input-group_nm" data-input-lid="1495122982159"> <div class="t-input-block"> <input type="text" name="name" class="t-input js-tilda-rule " value="" placeholder="Имя" data-tilda-rule="name" style="color:#000000; border:1px solid #000000; "> <div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_ph" data-input-lid="1494867612478"> <div class="t-input-block"> <input type="tel" name="phone" data-phonemask-init="no" data-phonemask-id="157132905" data-phonemask-lid="1494867612478" data-phonemask-maskcountry="KZ" class="t-input js-phonemask-input js-tilda-rule " value="" placeholder="+1(999)999-9999" data-tilda-req="1" style="color:#000000; border:1px solid #000000; "> <script type="text/javascript"> if (! document.getElementById('t-phonemask-script')) { (function (d, w, o) { var n=d.getElementsByTagName(o)[0],s=d.createElement(o),f=function(){n.parentNode.insertBefore(s,n);}; s.type = "text/javascript"; s.async = true; s.id = 't-phonemask-script'; s.src="https://static.tildacdn.com/js/tilda-phone-mask-1.1.min.js"; if (w.opera=="[object Opera]") {d.addEventListener("DOMContentLoaded", f, false);} else { f(); } })(document, window, 'script'); } else { $(document).ready(function(){ if (typeof t_form_phonemask_load == 'function') { t_form_phonemask_load($('#rec157132905 [data-phonemask-lid=1494867612478]')); } }); } </script> <div class="t-input-error"></div> </div> </div><div class="t-form__errorbox-middle"> <div class="js-errorbox-all t-form__errorbox-wrapper" style="display:none;"> <div class="t-form__errorbox-text t-text t-text_md"> <p class="t-form__errorbox-item js-rule-error js-rule-error-all"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-req"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-email"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-name"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-phone"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-minlength"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-string"></p> </div> </div></div> <div class="t-form__submit"> <button type="submit" class="t-submit" style="color:#ffffff;background-color:#000000;" >Жду каталог</button> </div> </div> <div class="t-form__errorbox-bottom"> <div class="js-errorbox-all t-form__errorbox-wrapper" style="display:none;"> <div class="t-form__errorbox-text t-text t-text_md"> <p class="t-form__errorbox-item js-rule-error js-rule-error-all"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-req"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-email"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-name"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-phone"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-minlength"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-string"></p> </div> </div> </div> </form><style>#rec157132905 input::-webkit-input-placeholder {color:#000000; opacity: 0.5;}	#rec157132905 input::-moz-placeholder {color:#000000; opacity: 0.5;}	#rec157132905 input:-moz-placeholder {color:#000000; opacity: 0.5;}	#rec157132905 input:-ms-input-placeholder {color:#000000; opacity: 0.5;}	#rec157132905 textarea::-webkit-input-placeholder {color:#000000; opacity: 0.5;}	#rec157132905 textarea::-moz-placeholder {color:#000000; opacity: 0.5;}	#rec157132905 textarea:-moz-placeholder {color:#000000; opacity: 0.5;}	#rec157132905 textarea:-ms-input-placeholder {color:#000000; opacity: 0.5;}</style> <div class="t-form__bottom-text t-text t-text_xs" field="text">Нажимая на кнопку, вы даете согласие на обработку персональных данных и соглашаетесь c политикой конфиденциальности</div> </div> </div> </div> <style>#rec157132905 .t-btn[data-btneffects-first],
#rec157132905 .t-btn[data-btneffects-second],
#rec157132905 .t-submit[data-btneffects-first],
#rec157132905 .t-submit[data-btneffects-second] {	position: relative; overflow: hidden; -webkit-transform: translate3d(0,0,0); transform: translate3d(0,0,0);
}</style><script type="text/javascript">$(document).ready(function() {
});</script></div><div id="rec157960425" class="r t-rec t-rec_pt_30 t-rec_pb_90" style="padding-top:30px;padding-bottom:90px; " data-record-type="4" ><!-- T121 --><div class="t121"><center><div id="youtubeiframe_carier157960425" data-content-video-url-youtube="ggrPJVxb5sc" data-content-video-nocover="yes" data-content-video-noloop="yes" data-content-video-nomute="yes" class="t-width t-width_10" style="overflow:hidden; background-color:#000000; "></div> </center></div><script type="text/javascript"> var div=$("#youtubeiframe_carier157960425"); var height=(div.width() * 0.5625 )-1; div.height(height);	$(document).ready(function(){	var div = document.body.querySelector("#youtubeiframe_carier157960425");	var el = $(div); var cotimer; var flagprocessed=0; var wnd=$(window);	var cotimer_count=0;	var a,b,c,d,s; wnd.scroll(function() { if(cotimer && flagprocessed==0) {	window.clearTimeout(cotimer);	if(cotimer_count>=15){ cotimer_count=0; a = el.offset().top; b = el.height(); c = wnd.scrollTop(); d = wnd.height(); if(((c+d) > a-500) && (c < (a+b+501))){ processYoutubeVideo(div, ""); flagprocessed=1; } } } cotimer = window.setTimeout(function() { if(flagprocessed==0){ a = el.offset().top; b = el.height(); c = wnd.scrollTop(); d = wnd.height(); if(((c+d) > a-500) && (c < (a+b+501))){ processYoutubeVideo(div, ""); flagprocessed=1; } } }, 100); }); wnd.scroll(); }); </script></div><div id="rec151183418" class="r t-rec t-rec_pt_150 t-rec_pb_150" style="padding-top:150px;padding-bottom:150px; " data-record-type="121" ><!-- t497 --><div class="t497"><div class="t-section__container t-container"><div class="t-col t-col_12"><div class="t-section__topwrapper t-align_center"><h3 class="t-section__title t-title t-title_xs" field="btitle">Наши преимущества</h3><div class="t-section__descr t-descr t-descr_xl t-margin_auto" field="bdescr"><span class="redactor-invisible-space"><span class="redactor-invisible-space" data-redactor-class="redactor-invisible-space"><del data-redactor-tag="del"></del></span></span>Наш главный ориентир - мебель высокого качества, которая будет вдохновлять Вас и Ваших друзей не один год.<br />Как мы этого достигаем?</div></div></div></div><div class="t497__container t-container"> <div class="t497__col t-col t-col_5 t-prefix_1 t497__col_first t-item"><div class="t497__item"><div class="t-cell t-valign_top"><div class="t497__imgwrapper" ><img src="https://static.tildacdn.com/tild3232-3764-4965-a132-363264373039/7.svg" class="t497__img t-img" imgfield="li_img__1476973323713" /></div></div><div class="t497__textwrapper t-cell t-valign_top"><div class="t497__name t-name t-name_lg" field="li_title__1476973323713" style="">Собственное производство<br /></div><div class="t497__descr t-descr t-descr_xs" field="li_descr__1476973323713" style="">Собственное производство позволяет исполнять заказы абсолютно любой сложности и объема в кратчайшие сроки.</div></div></div></div> <div class="t497__col t-col t-col_5 t-item"><div class="t497__item"><div class="t-cell t-valign_top"><div class="t497__imgwrapper" ><img src="https://static.tildacdn.com/tild3165-3332-4262-b162-623064306437/9.svg" class="t497__img t-img" imgfield="li_img__1476973326928" /></div></div><div class="t497__textwrapper t-cell t-valign_top"><div class="t497__name t-name t-name_lg" field="li_title__1476973326928" style="">Опыт работы</div><div class="t497__descr t-descr t-descr_xs" field="li_descr__1476973326928" style="">Стаж работы наших сборщиков мебели - от 10 лет.<br /></div></div></div></div> <div class="t-clear t497__separator" style="margin-bottom:45px;"></div><div class="t497__col t-col t-col_5 t-prefix_1 t-item"><div class="t497__item"><div class="t-cell t-valign_top"><div class="t497__imgwrapper" ><img src="https://static.tildacdn.com/tild3762-3834-4938-a631-356666356539/1.svg" class="t497__img t-img" imgfield="li_img__1476973352758" /></div></div><div class="t497__textwrapper t-cell t-valign_top"><div class="t497__name t-name t-name_lg" field="li_title__1476973352758" style="">Качество</div><div class="t497__descr t-descr t-descr_xs" field="li_descr__1476973352758" style="">Наши кухни не рассыхаются, не ломаются и не распухают, так как весь процесс производства и установки мебели автоматизирован и проходит под контролем специалиста- инженера.</div></div></div></div> <div class="t497__col t-col t-col_5 t-item"><div class="t497__item"><div class="t-cell t-valign_top"><div class="t497__imgwrapper" ><img src="https://static.tildacdn.com/tild6162-3163-4535-a266-396639663339/4.svg" class="t497__img t-img" imgfield="li_img__1476973363863" /></div></div><div class="t497__textwrapper t-cell t-valign_top"><div class="t497__name t-name t-name_lg" field="li_title__1476973363863" style="">3D дизайн</div><div class="t497__descr t-descr t-descr_xs" field="li_descr__1476973363863" style="">Наши дизайнеры разработают несколько вариантов изделий, при этом, каждый вариант всегда уникален, так как мы никогда не используем шаблонных решений.</div></div></div></div> <div class="t-clear t497__separator" style="margin-bottom:45px;"></div><div class="t497__col t-col t-col_5 t-prefix_1 t-item"><div class="t497__item"><div class="t-cell t-valign_top"><div class="t497__imgwrapper" ><img src="https://static.tildacdn.com/tild3666-3036-4630-a563-336337303461/11.svg" class="t497__img t-img" imgfield="li_img__1476973375188" /></div></div><div class="t497__textwrapper t-cell t-valign_top"><div class="t497__name t-name t-name_lg" field="li_title__1476973375188" style="">Кайдзен производство</div><div class="t497__descr t-descr t-descr_xs" field="li_descr__1476973375188" style="">Наша команда стремится к совершенству каждый день.<br /></div></div></div></div> <div class="t497__col t-col t-col_5 t-item"><div class="t497__item"><div class="t-cell t-valign_top"><div class="t497__imgwrapper" ><img src="https://static.tildacdn.com/lib/tildaicon/38356435-3763-4135-a661-353037316538/key.svg" class="t497__img t-img" imgfield="li_img__1476973386547" /></div></div><div class="t497__textwrapper t-cell t-valign_top"><div class="t497__name t-name t-name_lg" field="li_title__1476973386547" style="">Детали премиум класса</div><div class="t497__descr t-descr t-descr_xs" field="li_descr__1476973386547" style="">Не боимся работать с эксклюзивными материалами. Возим фасады и отделочные материалы напрямую из Италии.<br /></div></div></div></div> <div class="t-clear t497__separator" style="margin-bottom:45px;"></div><div class="t497__col t-col t-col_5 t-prefix_1 t-item"><div class="t497__item"><div class="t-cell t-valign_top"><div class="t497__imgwrapper" ><img src="https://static.tildacdn.com/lib/tildaicon/34663137-3763-4430-a237-376635336238/Tilda_Icons_38_Cleaning_company_repairer.svg" class="t497__img t-img" imgfield="li_img__1577091357001" /></div></div><div class="t497__textwrapper t-cell t-valign_top"><div class="t497__name t-name t-name_lg" field="li_title__1577091357001" style="">Автоматизация производства</div><div class="t497__descr t-descr t-descr_xs" field="li_descr__1577091357001" style="">В нашем распоряжении высокоточные автоматизированные станки для производства качественных деталей. Человеческий фактор при производстве сведен к минимуму.</div></div></div></div> <div class="t497__col t-col t-col_5 t-item"><div class="t497__item"><div class="t-cell t-valign_top"><div class="t497__imgwrapper" ><img src="https://static.tildacdn.com/lib/tildaicon/65633834-3163-4362-a437-383863653462/Tilda_Icons_39_IT_scenario.svg" class="t497__img t-img" imgfield="li_img__1577091753207" /></div></div><div class="t497__textwrapper t-cell t-valign_top"><div class="t497__name t-name t-name_lg" field="li_title__1577091753207" style="">Составляем договор</div><div class="t497__descr t-descr t-descr_xs" field="li_descr__1577091753207" style="">Работаем исключительно по договору, в котором прописаны все детали Вашего заказа.</div></div></div></div></div></div></div><div id="rec156553549" class="r t-rec" style=" " data-animationappear="off" data-record-type="802" ><!-- t802 --><div class="t802"> <div class="t802__container t802__container_indent t802__container_clgap-10px" data-cols-in-line="4"> <div class="t802__col t802__col_25"> <div class="t802__imgwrapper t802__imgwrapper_empty"> </div> </div> <div class="t802__col t802__col_25"> <div class="t802__imgwrapper t802__imgwrapper_empty"> </div> </div> <div class="t802__col t802__col_25"> <div class="t802__imgwrapper t802__imgwrapper_empty"> </div> </div> <div class="t802__col t802__col_25"> <div class="t802__imgwrapper t802__imgwrapper_empty"> </div> </div> <div class="t802__col t802__col_25"> <div class="t802__imgwrapper t802__imgwrapper_empty"> </div> </div> <div class="t802__col t802__col_25"> <div class="t802__imgwrapper t802__imgwrapper_empty"> </div> </div> <div class="t802__col t802__col_25"> <div class="t802__imgwrapper t802__imgwrapper_empty"> </div> </div> <div class="t802__col t802__col_25"> <div class="t802__imgwrapper t802__imgwrapper_empty"> </div> </div> </div></div><script type="text/javascript"> $(document).ready(function() { t802_insta_init('156553549','17841400517016827'); });</script></div><div id="rec151233449" class="r t-rec t-rec_pt_150 t-rec_pb_150" style="padding-top:150px;padding-bottom:150px; " data-record-type="121" ><!-- T547 --><div class="t547"> <div class="t-section__container t-container"><div class="t-col t-col_12"><div class="t-section__topwrapper t-align_center"><h3 class="t-section__title t-title t-title_xs" field="btitle">Всего несколько шагов и Вы у цели!</h3></div></div></div> <div class="t-container t547__container"> <div class="t547__item" > <div class="t-width t-width_8 t547__mainblock"> <div class="t547__col"> <div class="t547__block"> <div class="t547__title t-name t-name_lg" field="li_title__1479137044697" style="">Встреча с дизайнером</div> <div class="t547__descr t-text t-text_xs" field="li_descr__1479137044697" style="">Привезет образцы материалов, снимет замеры, подскажет как отличить качественную мебель от плохой, эскиз 3D.</div> </div> </div> <div class="t547__line" style="background-color:#e0e0e0;"></div> <div class="t547__circle" style=""></div> </div> </div> <div class="t547__item" > <div class="t-width t-width_8 t547__mainblock"> <div class="t547__col t547__flipped"> <div class="t547__block"> <div class="t547__title t-name t-name_lg" field="li_title__1479137356907" style="">Подписание договора</div> <div class="t547__descr t-text t-text_xs" field="li_descr__1479137356907" style="">Фиксация всей информации о заказе, платим штрафы за просрочку, никуда не денемся от обязательств.</div> </div> </div> <div class="t547__line" style="background-color:#e0e0e0;"></div> <div class="t547__circle" style=""></div> </div> </div> <div class="t547__item" > <div class="t-width t-width_8 t547__mainblock"> <div class="t547__col"> <div class="t547__block"> <div class="t547__title t-name t-name_lg" field="li_title__1479137790652" style="">Контрольный замер</div> <div class="t547__descr t-text t-text_xs" field="li_descr__1479137790652" style="">Самый точный замер лазером, встроим технику, подскажем прорабу где ставить розетки и прочее.</div> </div> </div> <div class="t547__line" style="background-color:#e0e0e0;"></div> <div class="t547__circle" style=""></div> </div> </div> <div class="t547__item" > <div class="t-width t-width_8 t547__mainblock"> <div class="t547__col t547__flipped"> <div class="t547__block"> <div class="t547__title t-name t-name_lg" field="li_title__1479137793455" style="">Производство</div> <div class="t547__descr t-text t-text_xs" field="li_descr__1479137793455" style="">Свой цех и станки, только проверенные поставщики, прифуговка, кромим не только видимые части - в готовом изделии не найти мест без кромки.</div> </div> </div> <div class="t547__line" style="background-color:#e0e0e0;"></div> <div class="t547__circle" style=""></div> </div> </div> <div class="t547__item" > <div class="t-width t-width_8 t547__mainblock"> <div class="t547__col"> <div class="t547__block"> <div class="t547__title t-name t-name_lg" field="li_title__1577098366285" style="">Установка</div> <div class="t547__descr t-text t-text_xs" field="li_descr__1577098366285" style="">Договоримся о дате, привезем в упаковке, сверлить не будем, за собой пропылесосим.</div> </div> </div> <div class="t547__line" style="background-color:#e0e0e0;"></div> <div class="t547__circle" style=""></div> </div> </div> <div class="t547__item" > <div class="t-width t-width_8 t547__mainblock"> <div class="t547__col t547__flipped"> <div class="t547__block"> <div class="t547__title t-name t-name_lg" field="li_title__1577098368867" style="">Постсервис</div> <div class="t547__descr t-text t-text_xs" field="li_descr__1577098368867" style="">Для постоянных клиентов дополнительные скидки. Даже после гарантии останемся с Вами!</div> </div> </div> <div class="t547__line" style="background-color:#e0e0e0;"></div> <div class="t547__circle" style=""></div> </div> </div> </div> </div></div><div id="rec157128733" class="r t-rec t-rec_pt_120 t-rec_pb_120" style="padding-top:120px;padding-bottom:120px; " data-animationappear="off" data-record-type="121" ><!-- t690 --><div class="t690"> <div class="t-section__container t-container"><div class="t-col t-col_12"><div class="t-section__topwrapper t-align_center"><div class="t-section__title t-title t-title_xs" field="btitle">Оставьте заявку и узнайте, как сделать Вашу квартиру комфортной и многофункциональной</div></div></div></div> <div class="t-container"> <div class="t-col t-col_10 t-prefix_1"> <form id="form157128733" name='form157128733' role="form" action='' method='POST' data-formactiontype="2" data-inputbox=".t-input-group" class="t-form js-form-proccess t-form_inputs-total_2 " data-success-callback="t690_onSuccess" > <input type="hidden" name="formservices[]" value="110a68735a0fe9a0df13bb7350f8f5dc" class="js-formaction-services"> <input type="hidden" name="formservices[]" value="6180cfee2b29acb464ff0065d03bb68c" class="js-formaction-services"> <input type="hidden" name="tildaspec-formname" tabindex="-1" value="Звонок"> <div class="js-successbox t-form__successbox t-text t-text_md" style="display:none;"></div> <div class="t-form__inputsbox"> <div class="t-input-group t-input-group_nm" data-input-lid="1495122982159"> <div class="t-input-block"> <input type="text" name="name" class="t-input js-tilda-rule " value="" placeholder="Имя" data-tilda-rule="name" style="color:#000000; border:1px solid #000000; "> <div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_ph" data-input-lid="1494867612478"> <div class="t-input-block"> <input type="tel" name="phone" data-phonemask-init="no" data-phonemask-id="157128733" data-phonemask-lid="1494867612478" data-phonemask-maskcountry="KZ" class="t-input js-phonemask-input js-tilda-rule " value="" placeholder="+1(999)999-9999" data-tilda-req="1" style="color:#000000; border:1px solid #000000; "> <script type="text/javascript"> if (! document.getElementById('t-phonemask-script')) { (function (d, w, o) { var n=d.getElementsByTagName(o)[0],s=d.createElement(o),f=function(){n.parentNode.insertBefore(s,n);}; s.type = "text/javascript"; s.async = true; s.id = 't-phonemask-script'; s.src="https://static.tildacdn.com/js/tilda-phone-mask-1.1.min.js"; if (w.opera=="[object Opera]") {d.addEventListener("DOMContentLoaded", f, false);} else { f(); } })(document, window, 'script'); } else { $(document).ready(function(){ if (typeof t_form_phonemask_load == 'function') { t_form_phonemask_load($('#rec157128733 [data-phonemask-lid=1494867612478]')); } }); } </script> <div class="t-input-error"></div> </div> </div><div class="t-form__errorbox-middle"> <div class="js-errorbox-all t-form__errorbox-wrapper" style="display:none;"> <div class="t-form__errorbox-text t-text t-text_md"> <p class="t-form__errorbox-item js-rule-error js-rule-error-all"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-req"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-email"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-name"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-phone"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-minlength"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-string"></p> </div> </div></div> <div class="t-form__submit"> <button type="submit" class="t-submit" style="color:#ffffff;background-color:#000000;" >Жду звонка</button> </div> </div> <div class="t-form__errorbox-bottom"> <div class="js-errorbox-all t-form__errorbox-wrapper" style="display:none;"> <div class="t-form__errorbox-text t-text t-text_md"> <p class="t-form__errorbox-item js-rule-error js-rule-error-all"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-req"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-email"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-name"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-phone"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-minlength"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-string"></p> </div> </div> </div> </form><style>#rec157128733 input::-webkit-input-placeholder {color:#000000; opacity: 0.5;}	#rec157128733 input::-moz-placeholder {color:#000000; opacity: 0.5;}	#rec157128733 input:-moz-placeholder {color:#000000; opacity: 0.5;}	#rec157128733 input:-ms-input-placeholder {color:#000000; opacity: 0.5;}	#rec157128733 textarea::-webkit-input-placeholder {color:#000000; opacity: 0.5;}	#rec157128733 textarea::-moz-placeholder {color:#000000; opacity: 0.5;}	#rec157128733 textarea:-moz-placeholder {color:#000000; opacity: 0.5;}	#rec157128733 textarea:-ms-input-placeholder {color:#000000; opacity: 0.5;}</style> <div class="t-form__bottom-text t-text t-text_xs" field="text"><br />Нажимая на кнопку, вы даете согласие на обработку персональных данных и соглашаетесь c политикой конфиденциальности<br /></div> </div> </div> </div> <style>#rec157128733 .t-btn[data-btneffects-first],
#rec157128733 .t-btn[data-btneffects-second],
#rec157128733 .t-submit[data-btneffects-first],
#rec157128733 .t-submit[data-btneffects-second] {	position: relative; overflow: hidden; -webkit-transform: translate3d(0,0,0); transform: translate3d(0,0,0);
}</style><script type="text/javascript">$(document).ready(function() {
});</script></div><div id="rec156539387" class="r t-rec t-rec_pt_150 t-rec_pb_150" style="padding-top:150px;padding-bottom:150px; " data-record-type="121" ><!-- t594 --><div class="t594"><div class="t-section__container t-container"><div class="t-col t-col_12"><div class="t-section__topwrapper t-align_center"><div class="t-section__title t-title t-title_xs" field="btitle">Наши корпоративные клиенты</div></div></div></div><div class="t594__container t-container"> <div class="t-col t594__item t594__item_4-in-row"> <img src="https://static.tildacdn.com/tild6566-6364-4761-b462-373836323061/-/empty/cherkasskaja-svetlan.jpg" data-original="https://static.tildacdn.com/tild6566-6364-4761-b462-373836323061/cherkasskaja-svetlan.jpg" class="t594__img t-img " imgfield="li_img__1481203544538" style="max-width:160px;" /> </div> <div class="t-col t594__item t594__item_4-in-row"> <img src="https://static.tildacdn.com/tild6632-6537-4563-b831-383938616564/-/empty/luxor2.jpg" data-original="https://static.tildacdn.com/tild6632-6537-4563-b831-383938616564/luxor2.jpg" class="t594__img t-img " imgfield="li_img__1481205129244" style="max-width:160px;" /> </div> <div class="t-col t594__item t594__item_4-in-row"> <img src="https://static.tildacdn.com/tild6561-3739-4530-a432-643666636635/-/empty/unnamed.jpg" data-original="https://static.tildacdn.com/tild6561-3739-4530-a432-643666636635/unnamed.jpg" class="t594__img t-img " imgfield="li_img__1481205877302" style="max-width:160px;" /> </div> <div class="t-col t594__item t594__item_4-in-row"> <img src="https://static.tildacdn.com/tild6661-3763-4134-a537-313131663037/-/empty/_.png" data-original="https://static.tildacdn.com/tild6661-3763-4134-a537-313131663037/_.png" class="t594__img t-img " imgfield="li_img__1481205879887" style="max-width:160px;" /> </div> <div class="t-col t594__item t594__item_4-in-row"> <img src="https://static.tildacdn.com/tild3036-6662-4663-a165-376130323537/-/empty/-.png" data-original="https://static.tildacdn.com/tild3036-6662-4663-a165-376130323537/-.png" class="t594__img t-img " imgfield="li_img__1481205139575" style="max-width:160px;" /> </div> <div class="t-col t594__item t594__item_4-in-row"> <img src="https://static.tildacdn.com/tild6166-3065-4566-a163-613031303737/-/empty/-moleskine.jpg" data-original="https://static.tildacdn.com/tild6166-3065-4566-a163-613031303737/-moleskine.jpg" class="t594__img t-img " imgfield="li_img__1481205160378" style="max-width:160px;" /> </div> <div class="t-col t594__item t594__item_4-in-row"> <img src="https://static.tildacdn.com/tild3636-6333-4536-b130-663633383930/-/empty/_.png" data-original="https://static.tildacdn.com/tild3636-6333-4536-b130-663633383930/_.png" class="t594__img t-img " imgfield="li_img__1481205874086" style="max-width:160px;" /> </div> </div></div></div><div id="rec155969000" class="r t-rec" style=" " data-animationappear="off" data-record-type="121" ><!-- t570 --><div class="t570"> <div class="t-width t-width_100 t570__mainblock" style="margin:0 auto; background-color:#292929;"> <div class="t570__col t570__col_text" style="background-color:#292929;"> <div class="t570__contentbox" style="background-color:#292929; height:100vh;"> <div class="t570__contentwrapper t570__padding_lg"> <div class="t570__title t-heading t-heading_sm" style="" field="title">Контакты<br /></div> <div class="t570__descr t-descr t-descr_xl" style="" field="descr"><a href="tel:+77479334747" style="">+7 747 933 4747</a><br /><a href="tel:+77273470301" style="">+7 727 347 03 01<br /></a><a href="mailto:mailto:info@whitecube.kz" style="">info@whitecube.kz</a></div> <div class="t570__text t-text t-text_sm" style="" field="text">Белый Куб, ул. Абиша Кекилбаева 119А, Алматы<br />Отдельный вход с центральной стороны здания</div> <div class="t-sociallinks"> <div class="t-sociallinks__wrapper"> <div class="t-sociallinks__item"> <a href="https://ru-ru.facebook.com/whitecube.kz/" target="_blank"> <svg class="t-sociallinks__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"><desc>Facebook</desc><path style="fill:#ffffff;" d="M47.761,24c0,13.121-10.638,23.76-23.758,23.76C10.877,47.76,0.239,37.121,0.239,24c0-13.124,10.638-23.76,23.764-23.76C37.123,0.24,47.761,10.876,47.761,24 M20.033,38.85H26.2V24.01h4.163l0.539-5.242H26.2v-3.083c0-1.156,0.769-1.427,1.308-1.427h3.318V9.168L26.258,9.15c-5.072,0-6.225,3.796-6.225,6.224v3.394H17.1v5.242h2.933V38.85z"/></svg> </a> </div> <div class="t-sociallinks__item"> <a href="https://vk.com/mebel.almaty" target="_blank"> <svg class="t-sociallinks__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 48 48" enable-background="new 0 0 48 48" xml:space="preserve"><desc>VK</desc><path style="fill:#ffffff;" d="M47.761,24c0,13.121-10.639,23.76-23.76,23.76C10.878,47.76,0.239,37.121,0.239,24c0-13.123,10.639-23.76,23.762-23.76C37.122,0.24,47.761,10.877,47.761,24 M35.259,28.999c-2.621-2.433-2.271-2.041,0.89-6.25c1.923-2.562,2.696-4.126,2.45-4.796c-0.227-0.639-1.64-0.469-1.64-0.469l-4.71,0.029c0,0-0.351-0.048-0.609,0.106c-0.249,0.151-0.414,0.505-0.414,0.505s-0.742,1.982-1.734,3.669c-2.094,3.559-2.935,3.747-3.277,3.524c-0.796-0.516-0.597-2.068-0.597-3.171c0-3.449,0.522-4.887-1.02-5.259c-0.511-0.124-0.887-0.205-2.195-0.219c-1.678-0.016-3.101,0.007-3.904,0.398c-0.536,0.263-0.949,0.847-0.697,0.88c0.31,0.041,1.016,0.192,1.388,0.699c0.484,0.656,0.464,2.131,0.464,2.131s0.282,4.056-0.646,4.561c-0.632,0.347-1.503-0.36-3.37-3.588c-0.958-1.652-1.68-3.481-1.68-3.481s-0.14-0.344-0.392-0.527c-0.299-0.222-0.722-0.298-0.722-0.298l-4.469,0.018c0,0-0.674-0.003-0.919,0.289c-0.219,0.259-0.018,0.752-0.018,0.752s3.499,8.104,7.573,12.23c3.638,3.784,7.764,3.36,7.764,3.36h1.867c0,0,0.566,0.113,0.854-0.189c0.265-0.288,0.256-0.646,0.256-0.646s-0.034-2.512,1.129-2.883c1.15-0.36,2.624,2.429,4.188,3.497c1.182,0.812,2.079,0.633,2.079,0.633l4.181-0.056c0,0,2.186-0.136,1.149-1.858C38.281,32.451,37.763,31.321,35.259,28.999"/></svg> </a> </div> <div class="t-sociallinks__item"> <a href="https://www.instagram.com/whitecube.kz/?hl=ru" target="_blank"> <svg class="t-sociallinks__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="30px" height="30px" viewBox="0 0 30 30" xml:space="preserve"><desc>Instagram</desc><path style="fill:#ffffff;" d="M15,11.014 C12.801,11.014 11.015,12.797 11.015,15 C11.015,17.202 12.802,18.987 15,18.987 C17.199,18.987 18.987,17.202 18.987,15 C18.987,12.797 17.199,11.014 15,11.014 L15,11.014 Z M15,17.606 C13.556,17.606 12.393,16.439 12.393,15 C12.393,13.561 13.556,12.394 15,12.394 C16.429,12.394 17.607,13.561 17.607,15 C17.607,16.439 16.444,17.606 15,17.606 L15,17.606 Z"></path><path style="fill:#ffffff;" d="M19.385,9.556 C18.872,9.556 18.465,9.964 18.465,10.477 C18.465,10.989 18.872,11.396 19.385,11.396 C19.898,11.396 20.306,10.989 20.306,10.477 C20.306,9.964 19.897,9.556 19.385,9.556 L19.385,9.556 Z"></path><path style="fill:#ffffff;" d="M15.002,0.15 C6.798,0.15 0.149,6.797 0.149,15 C0.149,23.201 6.798,29.85 15.002,29.85 C23.201,29.85 29.852,23.202 29.852,15 C29.852,6.797 23.201,0.15 15.002,0.15 L15.002,0.15 Z M22.666,18.265 C22.666,20.688 20.687,22.666 18.25,22.666 L11.75,22.666 C9.312,22.666 7.333,20.687 7.333,18.28 L7.333,11.734 C7.333,9.312 9.311,7.334 11.75,7.334 L18.25,7.334 C20.688,7.334 22.666,9.312 22.666,11.734 L22.666,18.265 L22.666,18.265 Z"></path></svg> </a> </div> <div class="t-sociallinks__item"> <a href="https://www.pinterest.com/whitecubekz/" target="_blank"> <svg class="t-sociallinks__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 49 48" enable-background="new 0 0 49 48" xml:space="preserve"><desc>Pinterest</desc><path style="fill:#ffffff;" d="M49 24C49 37.254 38.254 48 25.001 48C11.744 48 0.997986 37.254 0.997986 24C0.997986 10.744 11.744 0 25.001 0C38.254 0 49 10.744 49 24ZM18.372 38.811C18.399 39.016 18.662 39.065 18.781 38.911C18.951 38.688 21.146 35.979 21.892 33.272C22.103 32.504 23.104 28.534 23.104 28.534C23.703 29.679 25.453 30.682 27.314 30.682C32.853 30.682 36.611 25.633 36.611 18.873C36.611 13.762 32.282 9 25.702 9C17.516 9 13.388 14.871 13.388 19.766C13.388 22.729 14.51 25.366 16.915 26.348C17.31 26.51 17.664 26.354 17.778 25.918C17.858 25.615 18.046 24.853 18.131 24.533C18.245 24.101 18.201 23.951 17.883 23.574C17.189 22.756 16.745 21.695 16.745 20.193C16.745 15.84 20.004 11.941 25.229 11.941C29.856 11.941 32.398 14.769 32.398 18.544C32.398 23.513 30.2 27.706 26.937 27.706C25.133 27.706 23.784 26.216 24.215 24.386C24.733 22.204 25.737 19.849 25.737 18.273C25.737 16.863 24.979 15.685 23.413 15.685C21.57 15.685 20.09 17.593 20.09 20.146C20.09 21.773 20.64 22.873 20.64 22.873C20.64 22.873 18.754 30.863 18.423 32.264C17.766 35.051 18.324 38.467 18.372 38.811Z"/></svg> </a> </div> </div></div> </div> </div> </div> <div class="t-map-lazyload t570__map t570__col" data-maplazy-load="false"><div class="t-map" id="separateMap155969000" data-map-language="" data-map-x="-74.005941" data-map-y="40.7127837" data-map-zoom="14" data-map-title="Контакты " style="width:100%; height:100vh;" data-map-style='[{"featureType":"all","elementType":"labels.text.fill","stylers":[{"saturation":36},{"color":"#000000"},{"lightness":40}]},{"featureType":"all","elementType":"labels.text.stroke","stylers":[{"visibility":"on"},{"color":"#000000"},{"lightness":16}]},{"featureType":"all","elementType":"labels.icon","stylers":[{"visibility":"off"}]},{"featureType":"administrative","elementType":"geometry.fill","stylers":[{"color":"#000000"},{"lightness":20}]},{"featureType":"administrative","elementType":"geometry.stroke","stylers":[{"color":"#000000"},{"lightness":17},{"weight":1.2}]},{"featureType":"landscape","elementType":"geometry","stylers":[{"color":"#000000"},{"lightness":20}]},{"featureType":"poi","elementType":"geometry","stylers":[{"color":"#000000"},{"lightness":21}]},{"featureType":"road.highway","elementType":"geometry.fill","stylers":[{"color":"#000000"},{"lightness":17}]},{"featureType":"road.highway","elementType":"geometry.stroke","stylers":[{"color":"#000000"},{"lightness":29},{"weight":0.2}]},{"featureType":"road.arterial","elementType":"geometry","stylers":[{"color":"#000000"},{"lightness":18}]},{"featureType":"road.local","elementType":"geometry","stylers":[{"color":"#000000"},{"lightness":16}]},{"featureType":"transit","elementType":"geometry","stylers":[{"color":"#000000"},{"lightness":19}]},{"featureType":"water","elementType":"geometry","stylers":[{"color":"#000000"},{"lightness":17}]}]'></div><script type="text/javascript"> var arMapMarkers155969000 = [ { title:"Мы здесь!", descr:"Белый Куб", lat:"43.2113452", lng:"76.8879994", }, ];
$(document).ready(function() { t_map_lazyload_add_map(); $(window).bind('scroll', t_throttle(t_map_lazyload_add_map, 300)); function t_map_lazyload_add_map() { var windowHeight = $(window).height(); var scrollDiffHeigth = 700; var rec = $('#rec' + 155969000); var map = rec.find('.t-map-lazyload'); if (map.length != 0) { var blockTop = map.offset().top; if ($(window).scrollTop() > blockTop - windowHeight - scrollDiffHeigth) { if (map.attr('data-maplazy-load') == 'false') { map.attr('data-maplazy-load', 'true'); t_appendYandexMap("155969000","c5c07cac-1016-4fbb-a294-314b2c221b33"); } } } }
});</script></div> </div></div> <script type="text/javascript"> $(document).ready(function() { setTimeout(function() { t570_init('155969000'); }, 500); }); var fireRefreshEventOnWindow = function () { var evt = document.createEvent("HTMLEvents"); evt.initEvent('resize', true, false); window.dispatchEvent(evt); }; $('.t570').bind('displayChanged',function(){ fireRefreshEventOnWindow(); });</script> </div></div><!--/allrecords--><!-- Stat --><script type="text/javascript">if (! window.mainTracker) { window.mainTracker = 'tilda'; } window.tildastatscroll = 'yes';	(function (d, w, k, o, g) { var n=d.getElementsByTagName(o)[0],s=d.createElement(o),f=function(){n.parentNode.insertBefore(s,n);}; s.type = "text/javascript"; s.async = true; s.key = k; s.id = "tildastatscript"; s.src=g; if (w.opera=="[object Opera]") {d.addEventListener("DOMContentLoaded", f, false);} else { f(); } })(document, window, '9355682f4f4742eb0291535c85083ff3','script','https://stat.tildacdn.com/js/tildastat-0.2.min.js');</script></body></html>